Recommended Posts

Всем здравствуйте, проблема такая, установка тадано, 3 колена всего, так вот не с того не с сего, начинаю выдвигать стрелу, среднее колено выходит легко, а на задвижение идет, с рывками  поменял шланги местами все на обарот на задвижение нормально навыдвижение с рывками что может быть,??  Стрела сухая не где не бежит, лючков на стреле нет,по этому туда не заглянуть, и вот еще, когда держу рычаг на задвижение, то чувствую как меняется нагрузка, двигатель работает под напрягом, извините, если ни туда написал, 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
42 минуты назад, Владимир 4080 сказал:

Всем здравствуйте, проблема такая, установка тадано, 3 колена всего, так вот не с того не с сего, начинаю выдвигать стрелу, среднее колено выходит легко, а на задвижение идет, с рывками  поменял шланги местами все на обарот на задвижение нормально навыдвижение с рывками что может быть,??  Стрела сухая не где не бежит, лючков на стреле нет,по этому туда не заглянуть, и вот еще, когда держу рычаг на задвижение, то чувствую как меняется нагрузка, двигатель работает под напрягом, извините, если ни туда написал, 

 

Смаж ползуны в стреле

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вроде нет сегодня разберал пробывал нажимать без рычага думал что не до конца открывает кгогда добовляешь газ когбукто воздуу гдето травит

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Владимир 4080 сказал:

 кгогда добовляешь газ когбукто воздуу гдето травит

А это причем?

10 часов назад, Владимир 4080 сказал:

начинаю выдвигать стрелу, среднее колено выходит легко, а на задвижение идет, с рывками  поменял шланги местами все на обарот на задвижение нормально навыдвижение с рывками

Исходя из ваших слов  другие варианты вряд ли уместны.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 18.06.2019 в 11:04, Владимир 4080 сказал:

начинаю выдвигать стрелу, среднее колено выходит легко, а на задвижение идет, с рывками  поменял шланги местами все на обарот на задвижение нормально навыдвижение с рывками что может быть,?? 

 

Похоже на "шмурдяк" какой то в системе-который перекрывает канал.

Я бы открутил шланги с удочки и "дунул" бы (включил рычаги на выдвижение-задвижение) в прозрачную баклажку-литров так 5...поизучав что окажется после на дне.

В 18.06.2019 в 11:04, Владимир 4080 сказал:

и вот еще, когда держу рычаг на задвижение, то чувствую как меняется нагрузка, двигатель работает под напрягом

 

Вот это лишнее подтверждение моей "версии".

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти