Ильдар 777

Инман ит 150 в мороз не включается установка, при этом лапы работают нормально

Рекомендованные сообщения

В мороз не включается установка ит 150, горит индикатор стоп при этом лапы работают нормально 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, Ильдар 777 сказал:

В мороз не включается установка ит 150, горит индикатор стоп при этом лапы работают нормально 

Мозги выдали ошибку, лапы дают в аварийном режиме складываться, я бы посоветовал обратиться к официалам, но самое простое на 1-2 дня в тепло и после проверить на наличие конденсата хотя бы в баке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 часа назад, Ильдар 777 сказал:

В мороз не включается установка ит 150, горит индикатор стоп при этом лапы работают нормально 

жДИ ЛЕТА

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как решил проблему? У меня сегодня такая же фигня. Помоги советом

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Sumonyaneg

Добрый день.

В личном сообщении напишите номер Вашего телефона и Ваше имя.

Мы перезвоним Вам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Guest
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...