Dim87as

Ямобур DHS 2000 и 3000(A)

Рекомендованные сообщения

Я незнаю за сколько возьмеш

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем добрый день спасайте сбросьте фото подключения распределителя на лапы и и блока с двумя катушками после фильтра насоса все пришло разобранное без шланг неделю мучаюсь то лапы не едут то установка не работает если не сложно сбросьте фото с описанием

IMG_20201125_094117.jpg

1606290116817..jpg

1606290157026..jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
13.09.2018 в 20:47, Сергей нн сказал:

Да не крутили по кругу. Просто влево-вправо она сама повернулась как стяжки сняли, машина маленько под уклон набок стояла. Странно что то это. Они видео присылали как стрела работала. Неужели шестерни сняли и отправили нам. Кому они нужны то блин

Или не затянуты регулировочные гайки с маслёнками, которые зажимают рейки к шестеренке 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
29.08.2019 в 08:08, Деликатный 35 сказал:

Почему-то не работают две функции вместе: 

поднятие стрелы и вращение бура

выдвижение стрелы и вращение... 

Так и должно быть?

 

И еще, мужики, подтекает масло по шлангам снизу колоны, в отверстие плохо видно от куда именно, такое ощущение, что текут сальники механизма поворота стрелы. Есть у кого нибудь спецификация этого узла? Какие там есть сальники? 

8 (906) 495-20-93

D7D06165-6906-4FDD-9E54-07C39FB2B920.jpeg

85279AF4-4CC8-49B4-B8C6-097A29EB157C.jpeg

B9F85F2B-E7A5-47CF-B5AA-373B67B2EE97.jpeg

2279C78B-A6D0-494B-BFB5-04664FA4A483.jpeg

05F46D71-38A5-434A-9383-1ABF306007A3.jpeg

8C34204A-36E3-41C5-AF34-355AAB8F1A76.jpeg

C1DCC3EE-15B0-4637-AF30-CDC018403B5D.jpeg

F7056B0C-E551-4C15-A53F-0D51B764CB2E.jpeg

A4C93FDC-EC1C-4FF1-8EA3-6EC1CE4376B6.jpeg

0EF66821-40AB-4BA7-ABBD-C78A7639134A.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
25.11.2020 в 10:30, Виталий3891 сказал:

Всем добрый день спасайте сбросьте фото подключения распределителя на лапы и и блока с двумя катушками после фильтра насоса все пришло разобранное без шланг неделю мучаюсь то лапы не едут то установка не работает если не сложно сбросьте фото с описанием

 

Все схемы я скидывал в начале.

 

27.11.2020 в 20:31, Ruslan15 сказал:

8 (906) 495-20-93 1 MB · 0 скачиваний

 

 

Бери поршень, и неси где изготавливают уплотнения или подберут.

 

05F46D71-38A5-434A-9383-1ABF306007A3.jpeg

 

 

 

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! Ребят, установка super 3000, упала мощность. Стала вяло работать и греется масло. Может у кого была такая проблема, подскажите пожалуйста. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После сильного нагрева совсем встает. Насосы поменял, мало что изменилось, может распределитель? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
03.12.2020 в 21:37, Dimas сказал:

После сильного нагрева совсем встает. Насосы поменял, мало что изменилось, может распределитель? 

Какой мощности насос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

,

03.12.2020 в 21:37, Dimas сказал:

После сильного нагрева совсем встает. Насосы поменял, мало что изменилось, может распределитель? 

Какое масло используеш ? Ежели вмгз веретенка работать не будет нормально, У меня такая проблема была , Заменил на  HVLP 46 всё заработало,  Было залито ВМГЗ грелось и переставала работать ,

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот как раз вгмз, до этого 5 лет на нем без проблем. Может качество масла ухучшилось. А насосы стоят итальянские. MPH 43 D UNi и второй 34 тандемные. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так что ребят, только замена масла или еще может какая проблема бывает, всю голову сломал. Помогите пожалуйста. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Масло со временем теряет вязкость а дальше нагрев нуи все вытекающие проблемы,

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
09.12.2020 в 07:57, Dimas сказал:

Вот как раз вгмз, до этого 5 лет на нем без проблем. Может качество масла ухучшилось. А насосы стоят итальянские. MPH 43 D UNi и второй 34 тандемные. 

Дело не в масле .Хоть нассы в гидробак.стререла работать будет.Ищи причину

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У нас такое было, когда напряжения не хватало на клапанах пропорционатора

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16.11.2020 в 21:58, Dim87as сказал:

Какая цена?

 

Я бы пульт забрал 100%

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Dimas @Эдуард Калининград

Где-то дроселирует. Посмотри клапан пропорционатор, там колечко резиновое стоит, распертое пластиковыми кольцами. Если порвалось - во время работы идёт частичный сброс в бак. Поэтому и греется. 

У меня так было, поставил обычное кольцо, но большего сечения, пластик - хрен найдёшь. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я вот уже до такого "колхоза" дошел😱

IMG_20210128_173449.jpg

IMG_20210128_173351.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день!

Подскажите где можно отремонтировать пульт ?

дистанционный работает, а проводной нет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так может не в пульте дело... Симптомы какие? 

Вообще как-то не правильно ждать ответа на свой животрепещущий вопрос ответа в течении месяца, предлагаю всем желающим вступить в группу с целью оперативного обмена информацией

https://chat.whatsapp.com/BZjoZEPnlFw8tpCyfQdhoT

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет!  Может кто сталкивался при подаче питания на проводном пульте индикатор питания быстро моргает.   Устновка работает до тех пор пока не выберешь бур. после этого перестает  работать все. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
02.02.2021 в 18:00, Андрей1696 сказал:

Всем привет!  Может кто сталкивался при подаче питания на проводном пульте индикатор питания быстро моргает.   Устновка работает до тех пор пока не выберешь бур. после этого перестает  работать все. 

Посмотри датчик,  остановки шнека или ограничитель гака.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Guest
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...